×

[PR]この広告は3ヶ月以上更新がないため表示されています。
ホームページを更新後24時間以内に表示されなくなります。

AviUtl
100本体メニュー『その他』→『バージョン情報』
101本体メニュー『その他』→『プラグインフィルタ情報』
102本体メニュー『ファイル』→『環境設定』→『ショートカットキーの設定』
103本体メニュー『その他』→『入力プラグイン情報』
104本体メニュー『その他』→『オーバーレイ情報』
105本体メニュー『その他』→『出力プラグイン情報』
106本体メニュー『ファイル』→『環境設定』→『言語の設定 (Language)』
107本体メニュー『その他』→『言語拡張リソース情報』
108本体メニュー『ファイル』→『環境設定』→『システムの設定』
109本体メニュー『ファイル』→『環境設定』→『コーデックの設定』
110本体メニュー『その他』→『色変換プラグイン情報』
111本体メニュー『ファイル』→『環境設定』→『ウィンドウの位置を初期化』
1002本体メニュー『ファイル』→『終了』
1003本体メニュー『ファイル』→『AVI出力 (Ctrl+S)』
1006本体メニュー『その他』→『ファイルの情報』
1009本体メニュー『ファイル』→『出力の中断 (Esc)』
1020本体メニュー『編集』→『現在のフレームの画像をコピー (Ctrl+C)』
右クリックメニュー『画像をコピー』
1023本体メニュー『ファイル』→『編集プロジェクトを保存』
1024本体メニュー『ファイル』→『編集プロジェクトの上書き』
1025本体メニュー『ファイル』→『バッチ出力』
1026本体メニュー『編集』→『現在のフレームをクリップボードにコピー』
右クリックメニュー『クリップボードにコピー』
1037本体メニュー『ファイル』→『環境設定』→『優先度』→『Lowest』
1038本体メニュー『ファイル』→『環境設定』→『優先度』→『Low』
1039本体メニュー『ファイル』→『環境設定』→『優先度』→『Normal』
1040本体メニュー『ファイル』→『環境設定』→『優先度』→『High』
1041本体メニュー『ファイル』→『環境設定』→『優先度』→『Highest』
1042本体メニュー『ファイル』→『環境設定』→『優先度』→『Realtime』
1054本体メニュー『ファイル』→『エクスポート』→『キーフレームリスト』
1057本体メニュー『ファイル』→『AVIファイル操作』→『AVIファイルの連結』
1058本体メニュー『ファイル』→『AVIファイル操作』→『AVIファイルの合成』
1062本体メニュー『ファイル』→『WAV出力』
1070本体メニュー『編集』→『現在のフレームの出力イメージをクリップボードにコピー』
右クリックメニュー『クリップボードに出力イメージをコピー』
1073本体メニュー『ファイル』→『最近使ったファイル』→『最近使ったファイルの履歴を消去』
1086本体メニュー『ファイル』→『環境設定』→『入力プラグイン優先度の設定』
1090本体メニュー『編集』→『基本機能』→『現在のフレーム番号をクリップボードにコピー』
1099本体メニュー『編集』→『基本機能』→『現在のフレームから再生ウィンドウで再生/停止』
5097本体メニュー『ファイル』→『開く (Ctrl+O)』
5100本体メニュー『ファイル』→『追加読み込み』
5101本体メニュー『編集』→『選択範囲のフレーム削除』
右クリックメニュー『選択範囲の削除』
5103本体メニュー『編集』→『基本機能』→『選択開始フレームに移動』
5104本体メニュー『編集』→『基本機能』→『選択終了フレームに移動』
5109本体メニュー『編集』→『選択範囲を新しいプロファイルにする』
5110本体メニュー『編集』→『基本機能』→『現在のフレームを選択開始フレームにする ([)』
5111本体メニュー『編集』→『基本機能』→『現在のフレームを選択終了フレームにする (])』
5112本体メニュー『編集』→『すべてのフレームを選択 (Ctrl+A)』
右クリックメニュー『すべてを選択』
5115本体メニュー『編集』→『選択範囲の指定』
5117本体メニュー『編集』→『現在のフレームに画像を貼り付け (Ctrl+V)』
右クリックメニュー『画像を貼り付け』
5118本体メニュー『ファイル』→『編集プロジェクトを開く』
5123本体メニュー『編集』→『現在のフレームにクリップボードから貼り付け』
右クリックメニュー『クリップボードに貼り付け』
5125本体メニュー『編集』→『選択範囲のインターレース解除を指定』
5126本体メニュー『編集』→『選択範囲を新しい圧縮の設定にする』
5127本体メニュー『設定』→『圧縮の設定』→『ビデオ圧縮の設定』
5128本体メニュー『設定』→『圧縮の設定』→『オーディオ圧縮の設定』
5129本体メニュー『編集』→『現在のフレームをキーフレームにする』
5130本体メニュー『編集』→『現在のフレームをマークする』
右クリックメニュー『マークする』
5131本体メニュー『編集』→『指定のフレームに移動 (Ctrl+G)』
5132本体メニュー『編集』→『現在のフレームを優先間引きフレームにする』
5139本体メニュー『設定』→『フィルタ順序の設定』→『ビデオフィルタ順序の設定』
5141本体メニュー『編集』→『基本機能』→『削除フレームを飛ばして前のフレームに移動 (↑)』
5142本体メニュー『編集』→『基本機能』→『削除フレームを飛ばして次のフレームに移動 (↓)』
5143本体メニュー『編集』→『選択範囲のフレーム切り出し』
右クリックメニュー『選択範囲の切り出し』
5144本体メニュー『表示』→『セーブ中のみフィルタリングして表示』
5147本体メニュー『編集』→『元に戻す(Ctrl+Z)』
右クリックメニュー『元に戻す』
5156本体メニュー『編集』→『現在のフレームをコピーフレームにする』
5157本体メニュー『ファイル』→『閉じる』
5167本体メニュー『ファイル』→『インポート』→『キーフレームリスト』
5168本体メニュー『ファイル』→『音声読み込み』
5170本体メニュー『編集』→『基本機能』→『次のフレーム不連続点に移動』
5171本体メニュー『編集』→『基本機能』→『前のフレーム不連続点に移動』
5174本体メニュー『編集』→『基本機能』→『次のキーフレームに移動』
5175本体メニュー『編集』→『基本機能』→『前のキーフレームに移動』
5176本体メニュー『編集』→『基本機能』→『次のプロファイルの変更フレームに移動』
5177本体メニュー『編集』→『基本機能』→『前のプロファイルの変更フレームに移動』
5178本体メニュー『編集』→『基本機能』→『次のマークフレームに移動』
5179本体メニュー『編集』→『基本機能』→『前のマークフレームに移動』
5181本体メニュー『設定』→『フィルタ順序の設定』→『オーディオフィルタ順序の設定』
5183本体メニュー『フィルタ』→『すべてのフィルタをOFFにする』
5184本体メニュー『編集』→『選択範囲のフレームに画像を貼り付け』
5187本体メニュー『編集』→『基本機能』→『任意フレーム数次移動A (PageDown)』
5188本体メニュー『編集』→『基本機能』→『任意フレーム数前移動A (PageUp)』
5189本体メニュー『編集』→『基本機能』→『任意フレーム数次移動B』
5190本体メニュー『編集』→『基本機能』→『任意フレーム数前移動B』
5191本体メニュー『編集』→『基本機能』→『任意フレーム数次移動C』
5192本体メニュー『編集』→『基本機能』→『任意フレーム数前移動C』
5193本体メニュー『編集』→『基本機能』→『任意フレーム数次移動D』
5194本体メニュー『編集』→『基本機能』→『任意フレーム数前移動D』
5196本体メニュー『編集』→『現在のフレームのインターレース解除』→『標準 (0(テンキー))』
5197本体メニュー『編集』→『現在のフレームのインターレース解除』→『反転 (1(テンキー))』
5198本体メニュー『編集』→『現在のフレームのインターレース解除』→『奇数 (2(テンキー))』
5199本体メニュー『編集』→『現在のフレームのインターレース解除』→『偶数 (3(テンキー))』
5200本体メニュー『編集』→『現在のフレームのインターレース解除』→『二重化 (4(テンキー))』
5201本体メニュー『編集』→『現在のフレームのインターレース解除』→『自動 (5(テンキー))』
5206本体メニュー『編集』→『現在のフレームのプロファイル』→『標準プロファイル (0)』
5207本体メニュー『編集』→『現在のフレームのプロファイル』→『プロファイル[1] (1)』
5208本体メニュー『編集』→『現在のフレームのプロファイル』→『プロファイル[2] (2)』
5209本体メニュー『編集』→『現在のフレームのプロファイル』→『プロファイル[3] (3)』
5210本体メニュー『編集』→『現在のフレームのプロファイル』→『プロファイル[4] (4)』
5211本体メニュー『編集』→『現在のフレームのプロファイル』→『プロファイル[5] (5)』
5212本体メニュー『編集』→『現在のフレームのプロファイル』→『プロファイル[6] (6)』
5213本体メニュー『編集』→『現在のフレームのプロファイル』→『プロファイル[7] (7)』
5214本体メニュー『編集』→『現在のフレームのプロファイル』→『プロファイル[8] (8)』
5215本体メニュー『編集』→『現在のフレームのプロファイル』→『プロファイル[9] (9)』
5296+x本体メニュー『ファイル』→『プラグイン出力』→(各項目)
x はフィルタのロード順番号
5396本体メニュー『編集』→『基本機能』→『先頭のフレームに移動(Home)』
5397本体メニュー『編集』→『基本機能』→『最後のフレームに移動(End)』
5398本体メニュー『編集』→『再生速度の情報を変更』
5399本体メニュー『設定』→『圧縮の設定』→『プラグイン出力の設定』
5596本体メニュー『ファイル』→『最近使ったファイル』→『なし』
8000本体メニュー『プロファイル』→『プロファイルの編集』→『現在のプロファイルを初期値に戻す』
8001本体メニュー『プロファイル』→『プロファイルの編集』→『新しいプロファイルを作る』
8001本体メニュー『プロファイル』→『プロファイルの編集』→『現在のプロファイルを削除する』
9001本体メニュー『編集』→『基本機能』→『前のフレームに移動 (←)』
9002本体メニュー『編集』→『基本機能』→『次のフレームに移動 (→)』
9104本体メニュー『表示』→『オーディオ波形の表示』
9105本体メニュー『表示』→『セーブ中もプレビュー表示』
9106本体メニュー『表示』→『間引き予定フレームの表示』
9107本体メニュー『表示』→『拡大表示』→『ズームイン(+(テンキー))』
9108本体メニュー『表示』→『拡大表示』→『ズームアウト(-(テンキー))』
9109本体メニュー『表示』→『ソースファイルのキーフレームの表示』
9110本体メニュー『表示』→『再圧縮が必要なフレームの表示』
9111本体メニュー『表示』→『オーバーレイ表示』
9113本体メニュー『表示』→『常に手前に表示』
9114本体メニュー『表示』→『時間の表示』
9115本体メニュー『表示』→『セーブ中にデータレートを表示』
9116本体メニュー『表示』→『拡大表示』→『ウィンドウサイズを自動変更』
9200本体メニュー『表示』→『拡大表示』→『25%』
右クリックメニュー『拡大表示』→『25%』
9201本体メニュー『表示』→『拡大表示』→『50%』
右クリックメニュー『拡大表示』→『50%』
9202本体メニュー『表示』→『拡大表示』→『100%』
右クリックメニュー『拡大表示』→『100%』
9203本体メニュー『表示』→『拡大表示』→『200%』
右クリックメニュー『拡大表示』→『200%』
9204本体メニュー『表示』→『拡大表示』→『300%』
右クリックメニュー『拡大表示』→『300%』
9205本体メニュー『表示』→『拡大表示』→『400%』
右クリックメニュー『拡大表示』→『400%』
9206本体メニュー『表示』→『拡大表示』→『WindowSize』
右クリックメニュー『拡大表示』→『WindowSize』
14004+x本体メニュー『ファイル』→『インポート』→(各項目)
x はフィルタのロード順番号
15004+x本体メニュー『ファイル』→『エクスポート』→(各項目)
x はフィルタのロード順番号
16000+x本体メニューadd_menu_item関数で追加されたメニュー項目
x はメニューに登録された順の番号
本体メニュー
拡張編集ウィンドウ
1001オブジェクトメニュー『削除』
1008オブジェクトメニュー『コピー』
1009タイムラインメニュー『貼り付け』
オブジェクトメニュー
1010タイムラインメニュー『元に戻す』
1013タイムラインメニュー『グリッド(BPM)の表示』
1014タイムラインメニュー『環境設定』
1015オブジェクトメニュー『中間点を追加』
1016オブジェクトメニュー『中間点を削除』
1021タイムラインメニュー『フレーム領域外の表示』
1025レイヤーメニュー『レイヤーの表示』
1026レイヤーメニュー『レイヤーのロック』
1029タイムラインメニュー『選択オブジェクトの追従』
1030タイムラインメニュー『新規プロジェクトの作成』
1032レイヤーメニュー『レイヤーの挿入』
1033レイヤーメニュー『レイヤーの削除』
1034タイムラインメニュー『オブジェクトをスナップ』
1037タイムラインメニュー『ファイル』→『オブジェクトファイルのインポート』
1038タイムラインメニュー『ファイル』→『オブジェクトファイルのエクスポート』
1049タイムラインメニュー『ファイル』→『メディアオブジェクトのAVI/BMP出力(RGBA)』
1051オブジェクトメニュー『分割』
1053タイムラインメニュー『カメラ始点GUIの表示』
1055オブジェクトメニュー『長さの変更』
1056レイヤーメニュー『レイヤー名を変更』
1057オブジェクトメニュー『グループ化』
1058オブジェクトメニュー『グループ解除』
1061タイムラインメニュー『画像処理を間引いて表示』
1062レイヤーメニュー『座標のリンク』
1065レイヤーメニュー『上のオブジェクトでクリッピング』
1069オブジェクトメニュー『上のオブジェクトでクリッピング』
1070オブジェクトメニュー『エイリアスを作成』
1075レイヤーメニュー『他のレイヤーを全表示/非表示』
1081オブジェクトメニュー『カメラ制御の対象』
1082タイムラインメニュー『グリッド(XY軸)の表示』
1083タイムラインメニュー『グリッド(カメラ制御)の表示』
1086オブジェクトメニュー『中間点を時間で均等配置』
1088タイムラインメニュー『オブジェクトの選択』→『全てのオブジェクトを選択』
1089タイムラインメニュー『オブジェクトの選択』→『カーソル以降に開始するオブジェクトを選択』
1090タイムラインメニュー『オブジェクトの選択』→『カーソル以前に終了するオブジェクトを選択』
1091タイムラインメニュー『グリッドの設定』
1092タイムラインメニュー『範囲設定』→『現在位置を最終フレーム』
1093タイムラインメニュー『対象レイヤー範囲の表示』
1094オブジェクトメニュー『切り取り』
1096シーンメニュー『シーンの設定』
1097タイムラインメニュー『範囲設定』→『最後のオブジェクト位置を最終フレーム』
1098タイムラインメニュー『空フレームの挿入』
2000+xフィルタを配置
3000+xエイリアスを配置
オブジェクト設定ダイアログ
1105フィルタメニュー『設定の初期化』
1108フィルタメニュー『設定の保存』→『現在の設定を初期値にする』
1109フィルタメニュー『設定の保存』→『現在の設定でエイリアスを作成する』
1111上部メニュー『選択区間の長さ変更』
1112上部メニュー『現在位置に中間点を追加』
1113フィルタメニュー『元に戻す』
1116フィルタメニュー『フィルタ効果を上に移動』
1117フィルタメニュー『フィルタ効果を下に移動』
1123上部メニュー『中間点を時間で均等配置』
4300フィルタメニュー『フィルタ効果の削除』